La vulnerabilidad de Sudo también afecta a macOS, y aún no está parcheada

El pasado 27 de enero, hace hoy justo una semana, nos hicimos eco de una vulnerabilidad en Sudo que afectaba a sistemas operativos basados en Linux. Eso era lo que entendimos, porque así lo explicaron, de la información oficial, en donde mencionaron como sistemas afectados Ubuntu, Debian y Fedora. También mencionaron que probablemente también afectaba a otras distribuciones, y hoy hemos sabido que entre los sistemas operativos afectados también están otros basados en UNIX, como BSD y el macOS de Apple.

https://www.linuxadictos.com/la-vulnerabilidad-de-sudo-tambien-afecta-a-macos-y-aun-no-esta-parcheada.html

Deja una respuesta

Tu dirección de correo electrónico no será publicada.